More information

A stylesheet contains all of your preferences set in the content/ Layout/ Styles/ Header/ Footer tabs in either the print or export wizards. Once these settings have been modified to suit your needs you can then use this stylesheet again and again.

Summary

To create stylesheet:
  • Go to File > Print Wizard and set your print settings
  • Once complete click on the Layout tab
  • Click the Save As… button
  • Select a location and filename for the stylesheet
  • Click Save.
Once saved, you can create new specifications and preliminaries and load your stylesheet to keep the same print layout.

To load a stylesheet:
  • Go to File > Print Wizard
  • Click on the Layout tab
  • Click Load Saved Stylesheet
  • Select the location of stylesheet you wish to use
  • Click Open.